DINOSAUR PLANET Descarga y gameplay – Juego cancelado de Rare

Suscríbete para recibir las últimas novedades

 

La DESCARGA la podéis encontrar en: https://archive.org/details/dino_20210220 Emulador que he usado Project64 – https://www.pj64-emu.com/windows-downloads

Configuración adicional para el juego tras abrirlo por primera vez y finalizar la emulación de este:

Configurar VPN en Mikrotik básica con L2TP – IpSec

Buenos días, en este manual vamos a ver como configurar una VPN sencilla en MIkrotik. Está basado en el manual oficial de Mikrotik pero traduciéndolo al Español e intentado aclarar los pasos, así como corregir algún comando de versiones antiguas.

Este ejemplo demuestra cómo configurar fácilmente el servidor L2TP / IpSec en el enrutador Mikrotik para conexiones de clientes (funciona con Windows, Android y iPhones).

Todas estas opciones también se pueden hacer por la interfaz gráfica, por ejemplo, cuando pone /interface puedes ir a interface y luego al resto de opciones.

El primer paso es habilitar el servidor L2TP:

/interface l2tp-server server
set enabled=yes use-ipsec=required ipsec-secret=mySecret default-profile=default

required está configurado para asegurarse de que solo se aceptarán conexiones L2TP encapsuladas con IPSec.

Ahora, lo que hace es habilitar el servidor L2TP y crear ipsec peer dinámico con un secreto especificado

/ip ipsec peer print

Nota: Se debe tener cuidado si existe una configuración de pares ipsec estática.

El siguiente paso es crear un grupo de VPN y agregar algunos usuarios.

/ip pool add name=vpn-pool range=192.168.99.2-192.168.99.100 
/ppp profile
set default local-address=192.168.99.1 remote-address=vpn-pool 
/ppp secret
add name=user1 password=123
add name=user2 password=234

Si hay políticas de firewall estrictas, no olvide agregar reglas que acepten l2tp e ipsec.

/ip firewall filter
add chain=input protocol=udp port=1701,500,4500
add chain=input protocol=ipsec-esp

Ahora el enrutador está listo para aceptar conexiones de cliente L2TP / IpSec.

Aquí podéis ver una captura de los comandos:

Aquí nos tenemos que ir al Firewall y subir estas dos reglas que hemos creado y están en la parte de abajo, por encima del primer Drop.

En el Log, podemos comprobar que sucede, aquí en rojo se ve error, pero luego abajo ya conecta.

Como instalar TRANSMISSION en OPENMEDIAVAULT 5 📚 Docker

Desde Portainer tenemos que crear un nuevo Stack compiendo este contenido y adaptarlo cambiando lo necesario. Como los Volumenes, usuario, contraseña, PGUID y PGID, como se muestra en el vídeo.

---
version: "2.1"
services:
  transmission:
    image: linuxserver/transmission
    container_name: transmission
    environment:
      - PUID=1000
      - PGID=1000
      - TZ=Europe/Madrid
      - TRANSMISSION_WEB_HOME=/combustion-release/ #optional
      - USER=username #optional
      - PASS=password #optional
    volumes:
      - <path to data>:/config
      - <path to downloads>:/downloads
      - <path to watch folder>:/watch
    ports:
      - 9091:9091
      - 51413:51413
      - 51413:51413/udp
    restart: unless-stopped

Una vez instalado, para acceder tendemos que poner la IP o nombre de nuestro equipo seguido del puerto:

http://IP:9091/transmission/web/

🔒 TRANSMISSION dar permisos carpeta DOWNLOAD COMPLETE corregir 🔑 

📥 Cómo controlar TRANSMISSION desde nuestro SMARTPHONE – VPN 

👉 Apoya los vídeos para poder hacer más y mejor haciéndote MIEMBRO: https://www.youtube.com/channel/UCrXAtMTVWw_a7SKIbgB756Q/join 

 

📺 Cómo Instalar Addon CHOPOSERIES y CHOPOCINE en KODI

 
Vamos a instalar CHOPOSERIES y CHOPOCINE en nuestro Kodi para ver películas, series y demás.
 
 

Como una imagen vale más que mil palabras, os dejo el vídeo donde se explica la instalación:

Como instalar ADDONS no oficiales

Debemos permitir el uso de addons externos en Kodi para instalarlo.

Instalando EXODUS REDUX en Kodi

En algunos sitios puede estar bloqueada la instalación por los proveedores de internet, para solventarlo, hay que cambiar las DNS, si necesitas ayuda, avisa.

  • Abrimos Kodi
  • Nos dirigimos a Ajustes ⚙️
  • Administrador de archivos
  • Añadir fuente
  • En la URL colocamos https://fuente-tvchopo.github.io/ y nombre tvchopo damos OK
  • Regresamos al menú principal y seleccionamos Complementos 📦
  • Vamos al icono de la caja abierta de arriba.
  • Instalar desde archivo zip
  • Elegimos tvchopo Repositorio – repository.tvchopo-x.x.x.zip
  • Esperamos a que nos salta arriba a la derecha instalado.
  • Nos vamos a Instalar desde repositorio:
  • TVCHOPO
  • Add-onds de vídeo – ChopoSeries y ChopoCine.
  • Se nos pedirá que instalemos otros addons adicionales, y le damos a aceptar. 
  • Volvemos a Addons-> Addons de vídeo, y ahí tiene que estar ChopoSeries y ChopoCine.

Una vez hecho esto, ya lo tendremos instalado.

Fuente.

🔔 Esta web sube tutoriales con fines educativos, no nos hacemos responsable del mal uso de ellos. También hay algunos enlaces de afiliado que ayudan al canal a seguir, que en ningún caso son malignos ni tienen ningún coste. No se fomenta el uso ilegal de nada, si algo te gusta, compralo para dar tú apoyo.

Gracias por apoyarnos

¿Te gusta lo que hago? ¿Quieres ser generoso y ayudar a apoyar mi canal? Aquí hay algunas formas de soporte: 

Puedes colaborar utilizando los siguientes productos o servicios. Los uso regularmente y estoy muy satisfechos hasta ahora.

Ayudar con un solo clic

 

Resultado de imagen de beruby logoGanar dinero con tús compras

Mintos-logo-300x180Invertir

👉 ¿Quieres AYUDAR al canal? Suscríbete https://goo.gl/qDLQKe

🔵 También puedes seguirme en:

👍 Twitch: https://www.twitch.tv/gamba85

👍 Twitter: https://twitter.com/Gamba85_

👍 Facebook: https://goo.gl/NzWfVU

👍 Grupo Discord colaboraciones: https://discord.gg/pajjFWt

OPENMEDIAVAULT 5: Instalarlo con todo.

🍓 Instalar RASPBERRY PI OS última versión MAYO 2020

🍓 Cómo INSTALAR OpenMediaVault 5 en Raspberry Pi 

Comando para instalar Openmediavault

wget -O - https://github.com/OpenMediaVault-Plugin-Developers/installScript/raw/master/install | sudo bash

🔒 COPIA DE SEGURIDAD en OPENMEDIAVAULT 5 Español

🐳 Como instalar OMV-EXTRAS DOCKER Openmediavault 5 Español

En proceso….

📺 Como ver EXODUS REDUX en KODI

 
 
Vamos a instalar EXODUS REDUX en nuestro Kodi para ver películas, series y demás.
 
 

Como una imagen vale más que mil palabras, os dejo el vídeo donde se explica la instalación:

Como instalar ADDONS no oficiales

Debemos permitir el uso de addons externos en Kodi para instalarlo.

Instalando EXODUS REDUX en Kodi

En algunos sitios puede estar bloqueada la instalación por los proveedores de internet, para solventarlo, hay que cambiar las DNS, si necesitas ayuda, avisa.

  • Abrimos Kodi
  • Nos dirigimos a Ajustes ⚙️
  • Administrador de archivos
  • Añadir fuente
  • En la URL colocamos https://i-a-c.github.io/en nombre i-a-c 
  • Regresamos al menú principal y seleccionamos Complementos 📦
  • Vamos al icono de la caja abierta de arriba.
  • Instalar desde archivo zip
  • Elegimos i-a-c Repositorio – repository.exodusredux-x.x.x.zip
  • Esperamos a que nos salta arriba a la derecha instalado.
  • Nos vamos a Instalar desde repositorio:
  • Exodus Redux Repo
  • Add-onds de vídeo – Exodus Redux.
  • Se nos pedirá que instalemos otros addons adicionales, y le damos a aceptar. 
  • Volvemos a Addons-> Addons de vídeo, y ahí tiene que estar Exodus Redux.

Una vez hecho esto, ya lo tendremos instalado.

Fuente.

🔔 Esta web sube tutoriales con fines educativos, no nos hacemos responsable del mal uso de ellos. También hay algunos enlaces de afiliado que ayudan al canal a seguir, que en ningún caso son malignos ni tienen ningún coste. No se fomenta el uso ilegal de nada, si algo te gusta, compralo para dar tú apoyo.

Gracias por apoyarnos

¿Te gusta lo que hago? ¿Quieres ser generoso y ayudar a apoyar mi canal? Aquí hay algunas formas de soporte: 

Puedes colaborar utilizando los siguientes productos o servicios. Los uso regularmente y estoy muy satisfechos hasta ahora.

Ayudar con un solo clic

 

Resultado de imagen de beruby logoGanar dinero con tús compras

Mintos-logo-300x180Invertir

👉 ¿Quieres AYUDAR al canal? Suscríbete https://goo.gl/qDLQKe

🔵 También puedes seguirme en:

👍 Twitch: https://www.twitch.tv/gamba85

👍 Twitter: https://twitter.com/Gamba85_

👍 Facebook: https://goo.gl/NzWfVU

👍 Grupo Discord colaboraciones: https://discord.gg/pajjFWt

📺 Como ver TV CHOPO en KODI

 
 
Vamos a instalar TV CHOPO en nuestro Kodi para ver películas, series y demás.
 
 

Como una imagen vale más que mil palabras, os dejo el vídeo donde se explica la instalación:

https://youtu.be/6kVeZ44VVfQ

Como instalar ADDONS no oficiales

Debemos permitir el uso de addons externos en Kodi para instalarlo.

Instalando TV CHOPO en Kodi

En algunos sitios puede estar bloqueada la instalación por los proveedores de internet, para solventarlo, hay que cambiar las DNS, si necesitas ayuda, avisa.

  • Abrimos Kodi
  • Nos dirigimos a Ajustes ⚙️
  • Administrador de archivos
  • Añadir fuente
  • Regresamos al menú principal y seleccionamos Complementos 📦
  • Vamos al icono de la caja abierta de arriba.
  • Instalar desde archivo zip
  • Elegimos tvchopo – Repositorio – repository.tvchopo-XXX.zip
  • Esperamos a que nos salta arriba a la derecha instalado.
  • Con el repositorio de tvchopo, nos vamos a Instalar desde repositorio tvchopo Repo – Add-onds de vídeo – TVCHOPO.
  • Se nos pedirá que instalemos otros addons adicionales, y le damos a aceptar. 
  • Volvemos a Addons-> Addons de vídeo, y ahí tiene que estar TVCHOPO.

Una vez hecho esto, ya lo tendremos instalado.

Fuente.

🔔 Esta web sube tutoriales con fines educativos, no nos hacemos responsable del mal uso de ellos. También hay algunos enlaces de afiliado que ayudan al canal a seguir, que en ningún caso son malignos ni tienen ningún coste. No se fomenta el uso ilegal de nada, si algo te gusta, compralo para dar tú apoyo.

Gracias por apoyarnos

¿Te gusta lo que hago? ¿Quieres ser generoso y ayudar a apoyar mi canal? Aquí hay algunas formas de soporte: 

Puedes colaborar utilizando los siguientes productos o servicios. Los uso regularmente y estoy muy satisfechos hasta ahora.

Ayudar con un solo clic

 

Resultado de imagen de beruby logoGanar dinero con tús compras

Mintos-logo-300x180Invertir

👉 ¿Quieres AYUDAR al canal? Suscríbete https://goo.gl/qDLQKe

🔵 También puedes seguirme en:

👍 Twitch: https://www.twitch.tv/gamba85

👍 Twitter: https://twitter.com/Gamba85_

👍 Facebook: https://goo.gl/NzWfVU

👍 Grupo Discord colaboraciones: https://discord.gg/pajjFWt

📺 Como ver DISNEY+ en KODI 🐭

Vamos a instalar DISNEY+ en nuestro Kodi. Un desarrollador externo lo ha hecho posible con las herramientas de Kodi. Lo veremos como se vería en un navegador a 720P.
 
 

Como una imagen vale más que mil palabras, os dejo el vídeo donde se explica la instalación:

Como instalar ADDONS no oficiales

Debemos permitir el uso de addons externos en Kodi para instalarlo.

Instalando DISNEY+ en Kodi

En algunos sitios puede estar bloqueada la instalación por los proveedores de internet, para solventarlo, hay que cambiar las DNS, si necesitas ayuda, avisa.

  • Abrimos Kodi
  • Nos dirigimos a Ajustes ⚙️
  • Administrador de archivos
  • Añadir fuente
  • En la URL colocamos http://k.slyguy.xyz y en nombre .slyguy.
  • Regresamos al menú principal y seleccionamos Complementos 📦
  • Vamos al icono de la caja abierta de arriba.
  • Instalar desde archivo zip
  • Elegimos repository.slyguy.zip
  • Esperamos a que nos salta arriba a la derecha instalado
  • Con el repositorio de SlyGuy, nos vamos a Instalar desde repositorio SlyGuy Repository – Add-onds de vídeo – Disney+.
  • Se nos pedirá que instalemos otros addons adicionales, y le damos a aceptar. 
  • Volvemos a Addons-> Addons de vídeo, y ahí tiene que estar DISNEY+.

Una vez hecho esto, ya lo tendremos instalado.

Fuente.

🔔 Esta web sube tutoriales con fines educativos, no nos hacemos responsable del mal uso de ellos. También hay algunos enlaces de afiliado que ayudan al canal a seguir, que en ningún caso son malignos ni tienen ningún coste. No se fomenta el uso ilegal de nada, si algo te gusta, compralo para dar tú apoyo.

Gracias por apoyarnos

¿Te gusta lo que hago? ¿Quieres ser generoso y ayudar a apoyar mi canal? Aquí hay algunas formas de soporte: 

Puedes colaborar utilizando los siguientes productos o servicios. Los uso regularmente y estoy muy satisfechos hasta ahora.

Ayudar con un solo clic

 

Resultado de imagen de beruby logoGanar dinero con tús compras

Mintos-logo-300x180Invertir

👉 ¿Quieres AYUDAR al canal? Suscríbete https://goo.gl/qDLQKe

🔵 También puedes seguirme en:

👍 Twitch: https://www.twitch.tv/gamba85

👍 Twitter: https://twitter.com/Gamba85_

👍 Facebook: https://goo.gl/NzWfVU

👍 Grupo Discord colaboraciones: https://discord.gg/pajjFWt