Adguard: Consultas y problemas.

Inicio Foros RASPBERRY PI Adguard: Consultas y problemas.

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Autor
    Entradas
  • #910
    Gamba
    Superadministrador

    Puedes dejar aquí tú problema o consulta para que entre todos te ayudemmos.

    #991
    katman07
    Participante

    Hola mucho gusto, estoy aprendiendo a usar docker de manera personal y con tu ayuda logre instalar el pi-hole, muchas gracias por la informacion, pero estoy tratando de instalar adguarhome, y si logra cargar, pero no se ve la estadistica funcionar, lo hice creando el container nuevo y desde terminal ssh

    tambien, cuando reinstale no me volvio a abrir la ventana de configuracion de primera vez.

    #992
    Gamba
    Superadministrador

    Hola, buenos días, ¿Tienes a la vez Pi-Hole y Adguard instalados?

    #996
    katman07
    Participante

    hmm si, queria probarlo antes de quitar el pi-hole, debo quitar el pi-hole?

    #997
    katman07
    Participante

    DEsinstale pihole, y reinstale adguard pero sigu el mismo detalle, considero que si sirve, pero no veo graficas y me sigue marcando el error de los puertos 67,68,53

    #1006
    Gamba
    Superadministrador

    Hola, los dos no pueden convivir porque comparten puertos, habría que ponerlos en diferentes redes y eso.
    Eso de los otros puertos te pasará por eso o por otro DOcker que los use.

Viendo 6 entradas - de la 1 a la 6 (de un total de 6)
  • Debes estar registrado para responder a este debate.